With this commercial addon FPDI is able to handle PDF documents with a version higher than 1.4

FPDI PDF-Parser

With this commercial addon FPDI is able to handle PDF documents with a version higher than 1.4

Evaluate the FPDI PDF-Parser

You want to test our software? No problem! Just fill in the following form and you'll get a 14 days evaluation version.

The PHP source code is protected for evaluation purpose and requires the Ioncube Loader to be installed at your server. License owners will have access to the PHP source code - it is only encoded for evaluation purpose.

You have to login to get access to this form.

Miscellaneous

Do you like this product?

Then it would be awesome, if you‘d recommend it to your friends!